The officially official Devuan Forum!

You are not logged in.

#1 2017-06-17 11:46:44

375gnu
d1g
Registered: 2017-03-06
Posts: 0

Please decrease epoch to 1

Version 220:3.2.2 looks terribly and does the same as 1:3.2.2:
```
dpkg --compare-versions 1:3.2.2-devuan1 gt 232-25 && echo greater || echo No
greater
```

________________________________________

Project: devuan-packages/eudev
Issue: #13
By: 375gnu

Offline

Board footer